Kaum zu glauben

Moderator: Uwe

Kaum zu glauben

Beitrag: #1Beitragvon Number 5 » 29.04.2016, 16:44


Moin,
vor knapp zwei Jahren habe ich mein #hashtag montiert. War zur iDM gerade so fertig geworden. Keine Zeit mehr, auch alles zum Gebrauch eines konventionellen Riggs einzurichten. Das habe ich auf Grund der Erfahrungen vom letzten Wochenende nun nachgeholt. Vorbereitet war ja fast alles. Nur ein paar Haken und Ösen mussten noch angebracht werden.
Als es soweit war, dass die neuen Teilchen mit Epoxy befestigt bzw. gesichert werden mussten, habe ich alle Technik ausgebaut um ungestörter arbeiten zu können.
Dann alles wieder eingebaut und ausprobiert. Oh Schreck, das Segelservo tat's nicht mehr. Weder am Empfänger noch am Servotester. Ich hatte lediglich die Schraube am Servohebel etwas nachgezogen, da der Hebel etwas wackelte. Hatte ich wohl in der Eile beim damaligen Zusammenbau nicht bemerkt. Ebenso, dass die Schraube am Servohebel des Ruderservos fehlte. Hat sich zum Glück nicht nachteilig ausgewirkt. Und wenn die Patches erst mal drauf sind, und alles funktioniert, guckt man ja auch so schnell nicht wieder nach.
Da ich am Segelservo nichts gemacht hatte als besagte Schraube festzuziehen, habe ich sie mal wieder gelöst. Siehe da, das Servo funktionierte wieder. Schraube wieder festgezogen. Servo leblos. Habe dann eine Unterlegscheibe in die Bohrung des Servohebels gelegt und alles fest zusammengeschraubt. Funktion o.k. Offensichtlich sind die Fertigungstoleranzen so groß, dass der Servohebel aufs Gehäuse drückt und dann etwas verspannt. Oder die Reibung zwischen Hebel und Gehäuse ist einfach zu groß.
Ich bin nur erstaunt, dass bei den heutigen Fertigungsmethoden so etwas vorkommt. Das Servo ist übrigens ein GWS 200 digital.
Gruß aus Eilenburg

Dieter
GER 532
2,4 GHz
Benutzeravatar
Number 5
Alter Hase
Alter Hase
 
Beiträge: 344
Registriert: 07.10.2011, 23:18
Wohnort: Eilenburg
Titel: Mittelfeldsegler
Segelnummer: GER 532

Zurück zu Diverses Zubehör

cron