Ich habe wohl wieder was falsch gemacht........^

Fragen, Wünsche .. zur Forensoftware

Moderatoren: GER O, Admin1

Ich habe wohl wieder was falsch gemacht........^

Beitrag: #1Beitragvon GER44 » 28.09.2012, 20:20


...... immer wenn ich mich anmelde sehe ich viele rote Häkchen, die mir vermutlich signalisieren sollen, dass es neue Aktivitäten gibt.
Ich hätte es gerne, dass diese Hähchen wirklich nur bei den Rubriken/Thenmen sind, die nach meiner letzten Anmeldung neu sind.

Was muss ich wo anklicken, damit dieser Zustand erreicht wird?

Ulli
GER44
Alter Hase
Alter Hase
 
Beiträge: 171
Registriert: 22.11.2011, 13:03

Re: Ich habe wohl wieder was falsch gemacht........^

Beitrag: #2Beitragvon g2909 » 28.09.2012, 20:53


Moin Ulli,

ich glaube nicht, dass Du etwas falsch machst. Die Häkchen verschwinden, sobald Du den betreffenden Zweig gelesen/geöffnet hast. Wenn Du aber nicht alles lesen willst, dan klicke einfach oben rechts(direkt am oberen Rand des Forums) auf "als gelesen markieren". Dann sollte alles sauber aussehen ;)
Bildschirmfoto.png
Bildschirmfoto.png (9.44 KiB) 2593-mal betrachtet

edit: Bild zugefügt

Gruß Christian
“Es ist mir scheißegal, wer Dein Vater ist. Solange ich hier segel, läuft mir hier keiner übers Wasser!”

GER 290 - Viperfish - Cockpit SX - 40 Mhz
wakenitzsegler.de
Benutzeravatar
g2909
Alter Hase
Alter Hase
 
Beiträge: 170
Registriert: 08.10.2011, 00:01

Re: Ich habe wohl wieder was falsch gemacht........^

Beitrag: #3Beitragvon GER44 » 29.09.2012, 15:25


Danke Christian,
es hat geklappt.

Ulli
GER44
Alter Hase
Alter Hase
 
Beiträge: 171
Registriert: 22.11.2011, 13:03

Zurück zu Forensoftware